Une faille de sécurité découverte dans Acrobat Reader

Selon zdnet.fr, une faille de sécurité dans le lecteur PDF Acrobat Reader d’Adobe a été découverte le 19 février 2009. Cette faille permet d’installer uncheval de Troie sur l’ordinateur via un fichier PDF. Les versions 8 et 9 sur les plates-formes Windows/Mac/linux seraient touchées. Ce qui est bien gênant, c’est qu’Adobe informe qu’il ne distribuera pas de rustine avant le 9 mars au plus tôt !

Alors en attendant, je ne peux que vous encourager à utiliser des lecteurs PDF libres. La FSF Europe (fondation européenne du logiciel libre) a lancé récemment pdfreaders.org, un site recensant les lecteurs PDF libres sur toutes les plates-formes. C’est le moment d’essayer… et peut-être d’adopter !

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *